최신 VCS-275 무료덤프 - Veritas Administration of Veritas NetBackup 7.7 and NetBackup Appliances 2.7

Which file contains LiveUpdate server configuration?

정답: C
A Windows policy protects over 100 servers using the directive ALL_LOCAL_DRIVES. The backup
window for this policy is a two-hour window that is unused by any other policy. When the jobs run, the
overall performance of the disk storage unit is degraded.
Which setting should the administrator modify to reduce the number of concurrent streams writing to the
disk storage unit to 10 during the backup window?

정답: C
Backup jobs end with the following series of messages in the Job Details:
Error bpbrm (pid=71572) db_FLISTSend failed: Unable to connect to the database (2505)
1 2/05/2013 15:39:45 -job 63389 was restarted as job 63390
Failed to get status code Information (2505)
Which process is failing to respond?

정답: C
An administrator needs to decrease the total amount of time required to back up a UNIX file server, but
requires a full backup every night for recovery purposes.
How should the administrator proceed?

정답: B
The following storage lifecycle policy was used to back up data from a client.
Storage Lifecycle Policy Backup to Advanced Disk
Duplication to tape
Duplication to Advanced Disk
How should an administrator restore data from the tape using NetBackup?

정답: B
What is required to implement Auto Image Replication?

정답: C
An administrator received previously used media.
The administrator inserted the media into the library, ran a inventory, updated the volume configuration, and initiated a backup.
The backup ran and froze every tape that had been recently added.
Which NetBackup configuration must the administrator change to prevent this scenario from recurring?

정답: D
Which volume pool must be manually created in NetBackup?

정답: D

우리와 연락하기

문의할 점이 있으시면 메일을 보내오세요. 12시간이내에 답장드리도록 하고 있습니다.

근무시간: ( UTC+9 ) 9:00-24:00
월요일~토요일

서포트: 바로 연락하기